Problemi help

Il bicilindrico V60 Rotax
Sossio77
Rodaggio
Rodaggio
Messaggi: 23
Iscritto il: venerdì 27 ottobre 2023, 15:02
Regione: Marche
Provincia: FERMO - FM
Moto: NO MOTO

Problemi help

Messaggio da Sossio77 »

Neo proprietario di una tuono 2006 con 53000 km
Visibilmente ottime condizioni Ma
Ieri primo giro diciamo lungo visto tempo e strade dopo poco si stacca credo un sensore ,un cavetto sotto il cavo principale della frizione cose"???

Poi a moto calda prima vera accelerazione la moto si spegne (come affogata)a 130 e passa in autostrada e dopo che mi son fermato si è accesa di nuovo e son rientrato con tutta calma


Secondo voi che può essere
Avatar utente
BAT21RSV
5000 rpm
5000 rpm
Messaggi: 545
Iscritto il: giovedì 5 novembre 2009, 8:09
Regione: Piemonte
Provincia: ALESSANDRIA - AL
Moto: my 09 - RSV4 R
Località: piemonte

Re: Problemi help

Messaggio da BAT21RSV »

Per il cavetto è quello che abilita l'avviamento anche con la marcia inserita ma cavalletto laterale chiuso . Per il resto non saprei .
moticiclista si nasce e io , modestamente , lo nacqui ..... La bambina nella foto a marzo compira' 15 anni Erice ancora abbondantemente la sua
Avatar utente
pole
10500 rpm
10500 rpm
Messaggi: 5570
Iscritto il: venerdì 17 ottobre 2014, 18:26
Regione: Toscana
Provincia: LUCCA - LU
Moto: my 01 - RSV MILLE
Località: Toscana- Lucca

Re: Problemi help

Messaggio da pole »

Come detto il cavetto serve per fare sapere alla centralina se la frizione è tirata o no, ha due pernetti che si infilano a pressione su due fori presenti sulla pompa, se non sono rotti basta rimontarlo sentendo il clic ...

La moto è stata ferma?... Veniva usata regolarmente?..

Rifai una prova di accelerazione, magari non te lo fa più!.. Se il problema persiste, se ne riparla poi.
Immagine
Avatar utente
mane69
9000 rpm
9000 rpm
Messaggi: 2731
Iscritto il: domenica 7 dicembre 2014, 14:51
Regione: Toscana
Provincia: MASSA - MS
Moto: my 06 - TUONO R

Re: Problemi help

Messaggio da mane69 »

si mormora nel forum che alcune moto con regolatore di tensione che non fa correttamente il suo lavoro ad alti giri la centralina vada in errore e si spegne....
spegnendo e riaccendendo la moto torna a funzionare
io ho una 2006 con regolatore di tensione sh775 e non mi è mai capitato :dance:

come detto non mi è mai capitato quindi aspetta conferme da piu informati

Torna a “RSV - Tuono - Falco - Futura - Caponord 1000”